• 0 رای - 0 میانگین
  • 1
  • 2
  • 3
  • 4
  • 5
مشکل مانیتور دوم در اوبونتو 14.0.4
#1
سلام
توی اوبونتو با اینکه درایور کارت گرافیکم نصب کردم اما باز هم مانیتور دومم رو نمیشناسه و در نهایت ریزولیشن 1360X768 میده.
کسی تا حالا به این مشکل بر خورده و میدونه راه حلش چیه؟
ممنون.

کارت گرافیکم nvidia geforce 210 هستش.
نسخه ی درایور 340.96 رو هم نصب کردم.
اون مانیتوری که با تبدیل DVI به کارت گرافیکم وصل هست رو نمیشناسه.


فایل‌های پیوست تصاویر بندانگشتی
   
هر چیزی که در جستن آنی آنی...
غایب
  پاسخ
تشکر شده توسط :
#2
اوبونتو هه دیگه...

[عکس: shame-600x250.jpg]


شیطونه میگه کمکت نکنیم تا گیر کنی، اعصابت له شه، بعدم فوش بدی به اوبونتو و درس عبرت بگیری که سمت اوبونتو نری Big Grin
ولی یه نگاهی به این بنداز https://help.ubuntu.com/community/NvidiaMultiMonitors
وبلاگ: Yousha.Blog.ir

صدام: "اگر با ارتش شاه ایران طرف بودیم، یک ماهه جنگ را می بردیم"
http://gulfnews.com/opinion/thinkers/ira...i-1.500997
  پاسخ
تشکر شده توسط : undefined
#3
نقل قول:شیطونه میگه کمکت نکنیم تا گیر کنی، اعصابت له شه، بعدم فوش بدی به اوبونتو و درس عبرت بگیری که سمت اوبونتو نری
من با مشکلات بدتر از اینم برخورد داشتم توی اوبونتو اما هیچ وقت نرفتم سمت ویندوز Big Grin

نقل قول:ولی یه نگاهی به این بنداز https://help.ubuntu.com/community/NvidiaMultiMonitors

210 نداره! Undecided
تازه رفتم یه گرافیک قدیمی خریدما Dodgy
توی خود nvidia وقتی خانواده های 200 رو انتخاب میکنی درایور 340.96 رو میده! الانم توی اون لینکی که دادی همینو دانلود کردم دارم تست میکنم
هر چیزی که در جستن آنی آنی...
غایب
  پاسخ
تشکر شده توسط :
#4
تست کردم جواب نداد :|
هر چیزی که در جستن آنی آنی...
غایب
  پاسخ
تشکر شده توسط :


پرش به انجمن:


کاربران در حال بازدید این موضوع: 1 مهمان