• 1 رای - 5 میانگین
  • 1
  • 2
  • 3
  • 4
  • 5
مشکل در نصب ioncube_loader_win_5.4.dll در wampserver
#1
سلام دوستان

مشکل در نصب ioncube_loader_win_5.4 با مشخصات سیستم زیر:

سیستم عامل: 64 win 8.1

نسخه ومپ سرور: WampServer v2.4 x64

نسخه پی اچ پی: php 5.4.16

توی خود وبسایت ioncube.com هر چی گشتیم نسخه ioncube متناسب با سیستم بالا پیدا نکردیم.
چند تا از نسخه ها هم امتحان کردیم ولی بی فایده بود.

لطفا راهنمایی بفرمایید.

با تشکر
  پاسخ
تشکر شده توسط :


پرش به انجمن:


کاربران در حال بازدید این موضوع: 1 مهمان