• 0 رای - 0 میانگین
  • 1
  • 2
  • 3
  • 4
  • 5
مشکل در استفاده از کامپوزر (مدیریت پکیج)
#1
سلام
من برای استفاده از کامپوزر و https مشکل دارم و حتما باید از (ف..ی..ل..ت..ر.) استفاده کنم تا بتونم پروژه خودم رو آپدیت کنم یا یه پروژه دیگه نصب کنم. میخواستم بدونم کس دیگه ای هم این مشکل رو داره یا نه. خیلی ممنون از همراهیتون.

php version:5.4.9 with openssl
composer latest update
OS:ubuntu 13.04
  پاسخ
تشکر شده توسط :
#2
مشکل از اینترنت ایران هست. SSL فعلا داخل ایران با مشکل مواجه هست
  پاسخ
تشکر شده توسط :
#3
به نظر میرسه که این مشکل امروز به هر شکلی که بوده حل شده. امیدوارم که این موضوع موقتی نباشه.
  پاسخ
تشکر شده توسط :


پرش به انجمن:


کاربران در حال بازدید این موضوع: 1 مهمان