/
  • آیا نگارش 5.3 به بالا PHP دارای باگ هست و بهترین نگارش 5.2.17 هست؟!

  • ارسال پاسخ   امتیاز موضوع:
    • 0 رأی - میانگین امیتازات: 0
    • 1
    • 2
    • 3
    • 4
    • 5

    حالت موضوعی | حالت خطی آیا نگارش 5.3 به بالا PHP دارای باگ هست و بهترین نگارش 5.2.17 هست؟!
    نویسنده پیام
    cyletech غایب
    علیرضا اسکندرپور شوفری
    *****

    ارسال‌ها: 2,197
    تاریخ عضویت: ۱۳۸۸ فروردين ۸
    اعتبار: 42
    تشکرها : 1258
    ( 2239 تشکر در 1089 ارسال )
    ارسال: #1
    آیا نگارش 5.3 به بالا PHP دارای باگ هست و بهترین نگارش 5.2.17 هست؟!
    سلام،

    من از هاستینگ دوستم خواستم از 5.2.17 به 5.3 یا بالاتر مهاجرت کنن ولی گفتن اون نگارش باگ های زیادی داره و در حال حاضر بهترین نگارش پی اچ پی 5.2.17 هست که نصب دارن. بنظر شما چنین هست؟

    مرسی Heart
    ۱۳۹۱ شهريور ۲۸ ۱۲:۳۲ عصر
    یافتن ارسال‌ها پاسخ با نقل قول
     تشکر شده توسط :
    « قدیمی تر | تازه‌ تر »

    ارسال پاسخ

    پیام‌های داخل این موضوع
    آیا نگارش 5.3 به بالا PHP دارای باگ هست و بهترین نگارش 5.2.17 هست؟! - cyletech - ۱۳۹۱ شهريور ۲۸ ۱۲:۳۲ عصر
    پرش به انجمن:


    کاربرانِ درحال بازدید از این موضوع: 1 مهمان
    IranPHP.org | تماس با ما | بازگشت به بالا | بازگشت به محتوا | بایگانی | پیوند سایتی RSS